RENAULT 9-11 KULÜBÜ

Türkiye'nin İlk ve Tek Renault 9-11 Kulübü
Zaman: Prş May 24, 2018 10:02 am

Tüm zamanlar UTC




Yeni başlık gönder Başlığa cevap ver  [ 2 mesaj ] 
Yazar Mesaj
MesajGönderilme zamanı: Pzt Haz 17, 2013 5:15 pm 
Çevrimdışı
Kullanıcı avatarı

Kayıt: Cum Eki 26, 2012 12:34 pm
Mesajlar: 46
Merhabalar.Arkadaşlar daha önceleride bu araç ses sistemleri konusunda sizin yardımlarınızı rica etmiştim.Şimdi şöyle bir sorun var.Araç stop halindeyken ses sistemi normal,ama ne zamanki aracı çalıştırıp teybi açtığınızda hoparlörlerden 3-5 saniyede bir bariz bi şekilde çat çut diye sesler geliyor.Bugün iki tane tesisatçıya gittim.Biri amfiden deyip gönderdi.Diğeride bu araç (broadway) ve teyp(Pioneer 6350sd) bunu yapıyor.Daha öncede başımıza geldi.Çözümünü bulamadık. Üste para alıp (100 tl )jvc marka teyp takalım düzelir dediler.Yani üç amfi çıkışlı pioneeri 6350 alıp yerine tek amfi çıkışlı jvc takacaklardı.Kabul etmedim tabi.yine moralim bozuldu.Ne yapacam bilmem.
Teyp pioneer 6350
Amfi m acoustic 700.5- 4x70w+1x200w
ön vibe slick 5- 80w rms
arka pioneer 6993 80w rms
woofer jbl cs1214 250w


Başa Dön
 Profil  
 
MesajGönderilme zamanı: Sal Haz 18, 2013 5:29 am 
Çevrimdışı
Kullanıcı avatarı

Kayıt: Pzt Eyl 05, 2011 7:29 am
Mesajlar: 6605
araya takviye akü lazım, artı zayıf kalıyor. bence

_________________
V-TEC 2


Başa Dön
 Profil  
 
Eskiden itibaren mesajları göster:  Sırala  
Yeni başlık gönder Başlığa cevap ver  [ 2 mesaj ] 

Tüm zamanlar UTC


Kimler çevrimiçi

Bu forumu gezen kullanıcılar: Hiç bir kayıtlı kullanıcı yok ve 1 misafir


Bu foruma yeni başlıklar gönderemezsiniz
Bu forumdaki başlıklara cevap veremezsiniz
Bu forumdaki mesajlarınızı düzenleyemezsiniz
Bu forumdaki mesajlarınızı silemezsiniz

Geçiş yap:  
Powered by phpBB® Forum Software © phpBB Group

Türkçe çeviri: phpBB Türkiye